Different package names [1064]

deb http://max.educa.madrid.org/max80 max main extras

Architectures (with package count)

i386 [739]
amd64 [683]
all [1609]
Ubuntu Trusty 14.04 [updates+security]

Ver repetidos

Package namemax75 [1856]max80 [1175]
aa-debhelper
0.2max9
0.2max10
abw2odt
0.9.1-1~precise1max1
0.9.1-1~precise1max1
--OLD-LO-- [i386]
accessodf
0.1-4ubuntu1~precise1max1
0.1-4ubuntu1 [i386]
0.1-4ubuntu1 [amd64]
acroread
9.5.5-dmo2max2
9.5.5-dmo2max3
acroread-data
9.5.5-dmo2max2
9.5.5-dmo2max3
acroread-debian-files
9.5.8max2
9.5.8max2
9.5.8max3
9.5.8max3
acroread-dictionary-en
9.5.5-dmo2max2
9.5.5-dmo2max3
acroread-escript
9.5.5-dmo2max2
9.5.5-dmo2max3
acroread-l10n-en
9.5.5-dmo2max2
9.5.5-dmo2max3
acroread-plugin-speech
9.5.5-dmo2max2
9.5.5-dmo2max3
acroread-plugins
9.5.5-dmo2max2
9.5.5-dmo2max3
adobeair
1:2.6.0.19170-0max5
1:2.6.0.19170-0max6
animalandia
7.0.max1
7.0.max3
appinventor
1.1-0max2
--OLD-- [i386]
appinventor2
1.1-0max3
1.1-0max4
ardublock
0.1max2
0.1max3
aria2
1.18.7-1max1
1.18.7-1max1
1.18.1-1 [i386]
1.18.1-1 [amd64]
asymptopiaxw
3.2-0max1
3.2-0max2
atomix
2.14.0-1.1ubuntu1max1
2.14.0-1.1ubuntu1max1
2.14.0-2ubuntu2 [i386]
2.14.0-2ubuntu2 [amd64]
atomix-data
2.14.0-1.1ubuntu1max1
2.14.0-2ubuntu2 [i386]
2.14.0-2ubuntu2 [amd64]
bluegriffon
1.7.2-1~max1
1.7.2-1~max1
1.7.2-1~max3
1.7.2-1~max3
bluegriffon-data
1.7.2-1~max1
1.7.2-1~max3
boot-repair
3.199~ppa39~precisemax1
boot-sav
3.199~ppa39~precisemax1
boot-sav-extra
3.199~ppa39~precisemax1
browser-plugin-libreoffice
1:4.3.4-0ubuntu1~precise1max1
1:4.3.4-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
cdr2odg
0.9.1-1~precise1max1
0.9.1-1~precise1max1
0.8.2-1 [i386]
0.8.2-1 [amd64]
cinelerra
1:2.2-0.3~ppa1~precise4max1
1:2.2-0.3~ppa1~precise4max1
--OLD-- [i386]
clamtk
4.42-0max1
4.45-1 [i386]
4.45-1 [amd64]
classicmenu-indicator
0.07max1
0.07-0ubuntu1 [i386]
0.07-0ubuntu1 [amd64]
clean-ubiquity
3.199~ppa39~precisemax1
cmis-client
0.4.1-7~precise1max1
0.4.1-7~precise1max1
0.4.1-3ubuntu4 [i386]
0.4.1-3ubuntu4 [amd64]
createfp
3.4.3-1ubuntu1~precise1max1
3.4.3-1ubuntu1~precise1max1
3.4.3-1ubuntu1 [i386]
3.4.3-1ubuntu1 [amd64]
cython
0.20.1+git90-g0e6e38e-1ubuntu2max1
0.20.1+git90-g0e6e38e-1ubuntu2max1
0.20.1+git90-g0e6e38e-1ubuntu2 [i386]
0.20.1+git90-g0e6e38e-1ubuntu2 [amd64]
cython-dbg
0.20.1+git90-g0e6e38e-1ubuntu2max1
0.20.1+git90-g0e6e38e-1ubuntu2max1
0.20.1+git90-g0e6e38e-1ubuntu2 [i386]
0.20.1+git90-g0e6e38e-1ubuntu2 [amd64]
cython-doc
0.20.1+git90-g0e6e38e-1ubuntu2max1
0.20.1+git90-g0e6e38e-1ubuntu2 [i386]
0.20.1+git90-g0e6e38e-1ubuntu2 [amd64]
cython3
0.20.1+git90-g0e6e38e-1ubuntu2max1
0.20.1+git90-g0e6e38e-1ubuntu2max1
0.20.1+git90-g0e6e38e-1ubuntu2 [i386]
0.20.1+git90-g0e6e38e-1ubuntu2 [amd64]
cython3-dbg
0.20.1+git90-g0e6e38e-1ubuntu2max1
0.20.1+git90-g0e6e38e-1ubuntu2max1
0.20.1+git90-g0e6e38e-1ubuntu2 [i386]
0.20.1+git90-g0e6e38e-1ubuntu2 [amd64]
default-jdk
2:1.7-51max1
2:1.7-51max1
2:1.7-51 [i386]
2:1.7-51 [amd64]
default-jdk-doc
0.51max1
0.51 [i386]
0.51 [amd64]
default-jre
2:1.7-51max1
2:1.7-51max1
2:1.7-51 [i386]
2:1.7-51 [amd64]
default-jre-headless
2:1.7-51max1
2:1.7-51max1
2:1.7-51 [i386]
2:1.7-51 [amd64]
define-me
1:0.2.1-1ubuntu1max7
1:0.2.1-1ubuntu1max9
descartes
2.0-1max6
2.0-1max7
devede
3.21.0-0ubuntu2max1
3.23.0~ds1-5ubuntu1 [i386]
3.23.0~ds1-5ubuntu1 [amd64]
dh-exec
0.12~precise1max1
0.12~precise1max1
0.12 [i386]
0.12 [amd64]
dh-python
1.20140128-1ubuntu8~ctools1max1
1.20140128-1ubuntu8 [i386]
1.20140128-1ubuntu8 [amd64]
dnie-support
0.12.2-2ubuntu1+opendnie1max2
1:0.12.2-2ubuntu1+opendnie1max4
doxygen
1.8.7-2~precise1max1
1.8.7-2~precise1max1
1.8.6-2 [i386]
1.8.6-2 [amd64]
1.8.7-2~trusty1max1
1.8.7-2~trusty1max1
doxygen-dbg
1.8.7-2~precise1max1
1.8.7-2~precise1max1
1.8.6-2 [i386]
1.8.6-2 [amd64]
1.8.7-2~trusty1max1
1.8.7-2~trusty1max1
doxygen-doc
1.8.7-2~precise1max1
1.8.6-2 [i386]
1.8.6-2 [amd64]
1.8.7-2~trusty1max1
doxygen-gui
1.8.7-2~precise1max1
1.8.7-2~precise1max1
1.8.6-2 [i386]
1.8.6-2 [amd64]
1.8.7-2~trusty1max1
1.8.7-2~trusty1max1
doxygen-latex
1.8.7-2~precise1max1
1.8.6-2 [i386]
1.8.6-2 [amd64]
1.8.7-2~trusty1max1
ebook2odt
0.9.1-1~precise1max1
0.9.1-1~precise1max1
--OLD-LO-- [i386]
eot2ttf
0.01-3~precise1max1
0.01-3~precise1max1
--OLD-LO-- [i386]
epson-alc1100-filter
1.2-1max4
1.2-1max4
1.2-1max5
extlinux-ext4
2:4.00~pre64+dfsg-1max2
2:4.00~pre64+dfsg-1max2
--deprecated-- [i386]
ffdiaporama
2.0.20131205-0~410~ubuntu12.04.1max1
2.0.20131205-0~410~ubuntu12.04.1max1
1.5-2build1 [i386]
1.5-2build1 [amd64]
2.1.20140209~5~201404210536~ubuntu14.04.1max2
2.1.20140209~5~201404210536~ubuntu14.04.1max2
ffdiaporama-openclipart
0.18.20130724-0~2~precise1max1
0.18.20140205~5~201402170713~ubuntu14.04.1max1
ffdiaporama-texturemate
1.0.20130623-0~1~precise1max1
1.0.20140125~2~ubuntu14.04.1max1
fglrx
2:13.101-0ubuntu3max1
2:13.101-0ubuntu3max1
2:15.200-0ubuntu0.3 [i386]
2:15.200-0ubuntu0.3 [amd64]
fglrx-amdcccle
2:13.101-0ubuntu3max1
2:13.101-0ubuntu3max1
2:15.200-0ubuntu0.3 [i386]
2:15.200-0ubuntu0.3 [amd64]
fglrx-amdcccle-updates
2:13.101-0ubuntu3max1
2:13.101-0ubuntu3max1
2:15.200-0ubuntu0.3 [i386]
2:15.200-0ubuntu0.3 [amd64]
fglrx-dev
2:13.101-0ubuntu3max1
2:13.101-0ubuntu3max1
2:15.200-0ubuntu0.3 [i386]
2:15.200-0ubuntu0.3 [amd64]
fglrx-updates
2:13.101-0ubuntu3max1
2:13.101-0ubuntu3max1
2:15.200-0ubuntu0.3 [i386]
2:15.200-0ubuntu0.3 [amd64]
fglrx-updates-dev
2:13.101-0ubuntu3max1
2:13.101-0ubuntu3max1
2:15.200-0ubuntu0.3 [i386]
2:15.200-0ubuntu0.3 [amd64]
fh2odg
0.9.1-1~precise1max1
0.9.1-1~precise1max1
--OLD-LO-- [i386]
fonts-crosextra-caladea
20130214-1~precise1max1
20130214-1 [i386]
20130214-1 [amd64]
fonts-crosextra-carlito
20130920-1~precise1max1
20130920-1 [i386]
20130920-1 [amd64]
fonts-opensymbol
2:102.6+LibO4.4.3~rc2-0ubuntu1~precise1max1
2:102.6+LibO4.2.8-0ubuntu2 [i386]
2:102.6+LibO4.2.8-0ubuntu2 [amd64]
2:102.7+LibO5.1.4-0ubuntu1~trusty1max1
freemind
0.9.0+dfsg-1ubuntu0.1max1
0.9.0+dfsg-3 [i386]
0.9.0+dfsg-3 [amd64]
1.0.1-1~max1
freemind-browser
0.9.0+dfsg-1ubuntu0.1max1
0.9.0+dfsg-3 [i386]
0.9.0+dfsg-3 [amd64]
1.0.1-1~max1
freemind-doc
0.9.0+dfsg-1ubuntu0.1max1
0.9.0+dfsg-3 [i386]
0.9.0+dfsg-3 [amd64]
1.0.1-1~max1
freemind-plugins-help
0.9.0+dfsg-1ubuntu0.1max1
0.9.0+dfsg-3 [i386]
0.9.0+dfsg-3 [amd64]
1.0.1-1~max1
freemind-plugins-script
0.9.0+dfsg-1ubuntu0.1max1
0.9.0+dfsg-3 [i386]
0.9.0+dfsg-3 [amd64]
1.0.1-1~max1
freemind-plugins-svg
0.9.0+dfsg-1ubuntu0.1max1
0.9.0+dfsg-3 [i386]
0.9.0+dfsg-3 [amd64]
1.0.1-1~max1
fritzing
0.8.7b-1~max1
0.8.7b-1~max1
0.8.5b+dfsg-1 [i386]
0.8.5b+dfsg-1 [amd64]
0.9.2b+dfsg-max1
0.9.2b+dfsg-max1
fritzing-data
0.8.7b-1~max1
0.8.5b+dfsg-1 [i386]
0.8.5b+dfsg-1 [amd64]
0.9.2b+dfsg-max1
gambas3
3.5.2-2precise1max1
3.1.1-2.2ubuntu4 [i386]
3.1.1-2.2ubuntu4 [amd64]
3.6.2-23.29~ubuntu14.04.1max1
gambas3-dev
3.5.2-2precise1max1
3.5.2-2precise1max1
3.1.1-2.2ubuntu4 [i386]
3.1.1-2.2ubuntu4 [amd64]
3.6.2-23.29~ubuntu14.04.1max1
3.6.2-23.29~ubuntu14.04.1max1
gambas3-examples
3.5.2-2precise1max1
3.1.1-2.2ubuntu4 [i386]
3.1.1-2.2ubuntu4 [amd64]
3.6.2-23.29~ubuntu14.04.1max1
gambas3-ide
3.5.2-2precise1max1
3.1.1-2.2ubuntu4 [i386]
3.1.1-2.2ubuntu4 [amd64]
3.6.2-23.29~ubuntu14.04.1max1
gambas3-runtime
3.5.2-2precise1max1
3.5.2-2precise1max1
3.1.1-2.2ubuntu4 [i386]
3.1.1-2.2ubuntu4 [amd64]
3.6.2-23.29~ubuntu14.04.1max1
3.6.2-23.29~ubuntu14.04.1max1
gambas3-scripter
3.5.2-2precise1max1
3.6.2-23.29~ubuntu14.04.1max1
gcj-native-helper
2:1.7-51max1
2:1.7-51max1
2:1.7-51 [i386]
2:1.7-51 [amd64]
gdm
1:3.0.4-0ubuntu16max2
1:3.0.4-0ubuntu16max2
3.10.0.1-0ubuntu3.1 [i386]
3.10.0.1-0ubuntu3.1 [amd64]
gdm-2.20
2.20.10-1max16
2.20.10-1max16
2.20.10-1max17
2.20.10-1max17
gir1.2-gst-plugins-base-1.0
1.0.1-1precise1max1
1.0.1-1precise1max1
1.2.4-1~ubuntu1 [i386]
1.2.4-1~ubuntu1 [amd64]
gir1.2-gstreamer-1.0
1.0.1-1precise1max1
1.0.1-1precise1max1
1.2.4-0ubuntu1 [i386]
1.2.4-0ubuntu1 [amd64]
gir1.2-langtag-0.5
0.5.1-2~precise2max1
0.5.1-2~precise2max1
0.5.1-2 [i386]
0.5.1-2 [amd64]
gir1.2-lightdm-1
1:1.3.3-0ubuntu5max1
1:1.3.3-0ubuntu5max1
1.10.5-0ubuntu1 [i386]
1.10.5-0ubuntu1 [amd64]
gir1.2-panelapplet-4.0
2:3.4.1-0ubuntu1.2max1
2:3.4.1-0ubuntu1.2max1
1:3.8.0-1ubuntu12.2 [i386]
1:3.8.0-1ubuntu12.2 [amd64]
2:3.8.0-1ubuntu12.2max1
2:3.8.0-1ubuntu12.2max1
gir1.2-upowerglib-1.0
0.9.15-3git1ubuntu0.1max1
0.9.15-3git1ubuntu0.1max1
0.9.23-2ubuntu1 [i386]
0.9.23-2ubuntu1 [amd64]
glade2script
3.2.2~ppa45~precisemax1
glade2script-gtk2
3.2.2~ppa45~precisemax1
glew-utils
1.10.0-3~precise1max1
1.10.0-3~precise1max1
1.10.0-3 [i386]
1.10.0-3 [amd64]
gnome-control-center
2:3.4.2-0ubuntu0.13.1max1
2:3.4.2-0ubuntu0.13.1max1
1:3.6.3-0ubuntu56.1 [i386]
1:3.6.3-0ubuntu56.1 [amd64]
gnome-control-center-data
2:3.4.2-0ubuntu0.13.1max1
1:3.6.3-0ubuntu56.1 [i386]
1:3.6.3-0ubuntu56.1 [amd64]
gnome-control-center-dev
2:3.4.2-0ubuntu0.13.1max1
1:3.6.3-0ubuntu56.1 [i386]
1:3.6.3-0ubuntu56.1 [amd64]
gnome-panel
2:3.4.1-0ubuntu1.2max1
2:3.4.1-0ubuntu1.2max1
1:3.8.0-1ubuntu12.2 [i386]
1:3.8.0-1ubuntu12.2 [amd64]
2:3.8.0-1ubuntu12.2max1
2:3.8.0-1ubuntu12.2max1
gnome-panel-data
2:3.4.1-0ubuntu1.2max1
1:3.8.0-1ubuntu12.2 [i386]
1:3.8.0-1ubuntu12.2 [amd64]
2:3.8.0-1ubuntu12.2max1
gnome-panel-dbg
2:3.4.1-0ubuntu1.2max1
2:3.4.1-0ubuntu1.2max1
1:3.8.0-1ubuntu12.2 [i386]
1:3.8.0-1ubuntu12.2 [amd64]
2:3.8.0-1ubuntu12.2max1
2:3.8.0-1ubuntu12.2max1
gnome-settings-daemon
1:3.4.2-0ubuntu0.5max1
1:3.4.2-0ubuntu0.5max1
3.8.6.1-0ubuntu11.2 [i386]
3.8.6.1-0ubuntu11.2 [amd64]
gnome-settings-daemon-dev
1:3.4.2-0ubuntu0.5max1
1:3.4.2-0ubuntu0.5max1
3.8.6.1-0ubuntu11.2 [i386]
3.8.6.1-0ubuntu11.2 [amd64]
googleearth-package
1.1.0max1
1.1.0 [i386]
1.1.0 [amd64]
gournal
0.5.1-1max2
0.5.1-1max3
gsoap
2.8.16-2.max1
2.8.16-2.max1
2.8.16-2 [i386]
2.8.16-2 [amd64]
gsoap-dbg
2.8.16-2.max1
2.8.16-2.max1
2.8.16-2 [i386]
2.8.16-2 [amd64]
gsoap-doc
2.8.16-2.max1
2.8.16-2 [i386]
2.8.16-2 [amd64]
gstreamer1.0-alsa
1.0.1-1precise1max1
1.0.1-1precise1max1
1.2.4-1~ubuntu1 [i386]
1.2.4-1~ubuntu1 [amd64]
gstreamer1.0-doc
1.0.1-1precise1max1
1.2.4-0ubuntu1 [i386]
1.2.4-0ubuntu1 [amd64]
gstreamer1.0-plugins-base
1.0.1-1precise1max1
1.0.1-1precise1max1
1.2.4-1~ubuntu1 [i386]
1.2.4-1~ubuntu1 [amd64]
gstreamer1.0-plugins-base-apps
1.0.1-1precise1max1
1.0.1-1precise1max1
1.2.4-1~ubuntu1 [i386]
1.2.4-1~ubuntu1 [amd64]
gstreamer1.0-plugins-base-dbg
1.0.1-1precise1max1
1.0.1-1precise1max1
1.2.4-1~ubuntu1 [i386]
1.2.4-1~ubuntu1 [amd64]
gstreamer1.0-plugins-base-doc
1.0.1-1precise1max1
1.2.4-1~ubuntu1 [i386]
1.2.4-1~ubuntu1 [amd64]
gstreamer1.0-tools
1.0.1-1precise1max1
1.0.1-1precise1max1
1.2.4-0ubuntu1 [i386]
1.2.4-0ubuntu1 [amd64]
gstreamer1.0-x
1.0.1-1precise1max1
1.0.1-1precise1max1
1.2.4-1~ubuntu1 [i386]
1.2.4-1~ubuntu1 [amd64]
gufw
12.04.1-0ubuntu1max1
14.04.2-0ubuntu1.2 [i386]
14.04.2-0ubuntu1.2 [amd64]
gvfs
1:1.12.1-0ubuntu1.2ppa8~precise3max2
1:1.12.1-0ubuntu1.2ppa8~precise3max2
1.20.3-0ubuntu1.1 [i386]
1.20.3-0ubuntu1.1 [amd64]
gvfs-backends
1:1.12.1-0ubuntu1.2ppa8~precise3max2
1:1.12.1-0ubuntu1.2ppa8~precise3max2
1.20.3-0ubuntu1.1 [i386]
1.20.3-0ubuntu1.1 [amd64]
gvfs-bin
1:1.12.1-0ubuntu1.2ppa8~precise3max2
1:1.12.1-0ubuntu1.2ppa8~precise3max2
1.20.3-0ubuntu1.1 [i386]
1.20.3-0ubuntu1.1 [amd64]
gvfs-common
1:1.12.1-0ubuntu1.2ppa8~precise3max2
1.20.3-0ubuntu1.1 [i386]
1.20.3-0ubuntu1.1 [amd64]
gvfs-daemons
1:1.12.1-0ubuntu1.2ppa8~precise3max2
1:1.12.1-0ubuntu1.2ppa8~precise3max2
1.20.3-0ubuntu1.1 [i386]
1.20.3-0ubuntu1.1 [amd64]
gvfs-dbg
1:1.12.1-0ubuntu1.2ppa8~precise3max2
1:1.12.1-0ubuntu1.2ppa8~precise3max2
1.20.3-0ubuntu1.1 [i386]
1.20.3-0ubuntu1.1 [amd64]
gvfs-fuse
1:1.12.1-0ubuntu1.2ppa8~precise3max2
1:1.12.1-0ubuntu1.2ppa8~precise3max2
1.20.3-0ubuntu1.1 [i386]
1.20.3-0ubuntu1.1 [amd64]
gvfs-libs
1:1.12.1-0ubuntu1.2ppa8~precise3max2
1:1.12.1-0ubuntu1.2ppa8~precise3max2
1.20.3-0ubuntu1.1 [i386]
1.20.3-0ubuntu1.1 [amd64]
homealumno
7.0.max38
--OLD-- [i386]
homealumno-gui
0.9max4
0.9max5
icu-devtools
52.1-3max1
52.1-3max1
52.1-3ubuntu0.3 [i386]
52.1-3ubuntu0.3 [amd64]
icu-doc
52.1-3max1
52.1-3ubuntu0.3 [i386]
52.1-3ubuntu0.3 [amd64]
ideviceinstaller
1.0.1-0.2max1
1.0.1-0.2max1
1.0.1-0.2 [i386]
1.0.1-0.2 [amd64]
ideviceinstaller-dbg
1.0.1-0.2max1
1.0.1-0.2max1
1.0.1-0.2 [i386]
1.0.1-0.2 [amd64]
initramfs-tools-tcos
0.89.99max1
0.89.93ubuntu2 [i386]
0.89.93ubuntu2 [amd64]
0.89.99max1
insight3d
0.3.2-0max1
0.3.2-0max1
0.3.2-0max2
0.3.2-0max2
intef-exe
3:2.0.4ppa01max1
3:2.0.4ppa01max2
iscan
2.24.0-4max2
2.24.0-4max2
iscan-plugins
2.0.0-2max5
jarnal
9.68-max2
9.68-max3
java-common
0.51max1
0.51 [i386]
0.51 [amd64]
javahotpot
6.1.0.5-max1
6.1.0.6-max1
jclic-max
7.0.max4
8.0.max1
jmf
2.1.1e-0max5
2.1.1e-0max6
kalgebra
4:4.8.4-0ubuntu0.1max1
4:4.8.4-0ubuntu0.1max1
4:4.13.3-0ubuntu0.1 [i386]
4:4.13.3-0ubuntu0.1 [amd64]
kalgebra-common
4:4.8.4-0ubuntu0.1max1
4:4.8.4-0ubuntu0.1max1
4:4.13.3-0ubuntu0.1 [i386]
4:4.13.3-0ubuntu0.1 [amd64]
kalgebra-dbg
4:4.8.4-0ubuntu0.1max1
4:4.8.4-0ubuntu0.1max1
4:4.13.3-0ubuntu0.1 [i386]
4:4.13.3-0ubuntu0.1 [amd64]
kalgebramobile
4:4.8.4-0ubuntu0.1max1
4:4.8.4-0ubuntu0.1max1
4:4.13.3-0ubuntu0.1 [i386]
4:4.13.3-0ubuntu0.1 [amd64]
katamotzejercicios
0.44-1max1
0.44-1max2
kazam
0+100~max1
1.4.4-1ubuntu0.1 [i386]
1.4.4-1ubuntu0.1 [amd64]
kbuild
1:0.1.9998svn2695+dfsg-1max1
1:0.1.9998svn2695+dfsg-1max1
1:0.1.9998svn2695+dfsg-1 [i386]
1:0.1.9998svn2695+dfsg-1 [amd64]
key2odp
0.9.1-1~precise1max1
0.9.1-1~precise1max1
--OLD-LO-- [i386]
ktechlab
0.5.0-0max1
0.5.0-0max1
--NO-BUILD-- [i386]
lejos
2.1.0-1max1
2.1.0-1max1
lejos-nxj
1:0.9.1beta3-1max3
1:0.9.1beta3-1max3
1:0.9.1beta3-1max4
1:0.9.1beta3-1max4
leocad
0.75.1-1max2
0.75.1-1max2
0.80.1+svn1545b-1 [i386]
0.80.1+svn1545b-1 [amd64]
0.80.3-1max1
0.80.3-1max1
leocad-data
0.75.1-1max2
libabw-0.1-1
0.1.0-1~precise1max1
0.1.0-1~precise1max1
--OLD-LO-- [i386]
libabw-dev
0.1.0-1~precise1max1
0.1.0-1~precise1max1
--OLD-LO-- [i386]
libboost1.54-all-dev
1.54.0-2ubuntu3~precise1max2
1.54.0-2ubuntu3~precise1max2
1.54.0-4ubuntu3.1 [i386]
1.54.0-4ubuntu3.1 [amd64]
libboost1.54-dbg
1.54.0-2ubuntu3~precise1max2
1.54.0-2ubuntu3~precise1max2
1.54.0-4ubuntu3.1 [i386]
1.54.0-4ubuntu3.1 [amd64]
libboost1.54-dev
1.54.0-2ubuntu3~precise1max2
1.54.0-2ubuntu3~precise1max2
1.54.0-4ubuntu3.1 [i386]
1.54.0-4ubuntu3.1 [amd64]
libboost1.54-doc
1.54.0-2ubuntu3~precise1max2
1.54.0-4ubuntu3.1 [i386]
1.54.0-4ubuntu3.1 [amd64]
libcdr-0.0-0
0.0.15-1~precise1max1
0.0.15-1~precise1max1
0.0.15-1ubuntu1 [i386]
0.0.15-1ubuntu1 [amd64]
libcdr-0.1-1
0.1.0-2~precise1max2
0.1.0-2~precise1max2
libcdr-dev
0.1.0-2~precise1max2
0.1.0-2~precise1max2
0.0.15-1ubuntu1 [i386]
0.0.15-1ubuntu1 [amd64]
libcdr-doc
0.1.0-2~precise1max2
0.0.15-1ubuntu1 [i386]
0.0.15-1ubuntu1 [amd64]
libcdr-tools
0.1.0-2~precise1max2
0.1.0-2~precise1max2
0.0.15-1ubuntu1 [i386]
0.0.15-1ubuntu1 [amd64]
libclucene-contribs1
2.3.3.4-2~precise1max1
2.3.3.4-2~precise1max1
2.3.3.4-4build1 [i386]
2.3.3.4-4build1 [amd64]
libclucene-core1
2.3.3.4-2~precise1max1
2.3.3.4-2~precise1max1
2.3.3.4-4build1 [i386]
2.3.3.4-4build1 [amd64]
libclucene-dev
2.3.3.4-2~precise1max1
2.3.3.4-2~precise1max1
2.3.3.4-4build1 [i386]
2.3.3.4-4build1 [amd64]
libcmis-0.3-3
0.3.1-1ubuntu1~precise1max1
0.3.1-1ubuntu1~precise1max1
--OLD-LO-- [i386]
libcmis-0.4-4
0.4.1-7~precise1max1
0.4.1-7~precise1max1
0.4.1-3ubuntu4 [i386]
0.4.1-3ubuntu4 [amd64]
libcmis-dev
0.4.1-7~precise1max1
0.4.1-7~precise1max1
0.4.1-3ubuntu4 [i386]
0.4.1-3ubuntu4 [amd64]
libdvdcss-dev
1.2.10-0.3medibuntu1max1
1.2.10-0.3medibuntu1max1
1.2.13-0max1
1.2.13-0max1
libdvdcss2
1.2.10-0.3medibuntu1max1
1.2.10-0.3medibuntu1max1
1.2.13-0max1
1.2.13-0max1
libe-book-0.1-1
0.1.1-1~precise1max2
0.1.1-1~precise1max2
--OLD-LO-- [i386]
libe-book-dev
0.1.1-1~precise1max2
0.1.1-1~precise1max2
--OLD-LO-- [i386]
libeot-dev
0.01-3~precise1max1
0.01-3~precise1max1
--OLD-LO-- [i386]
libeot0
0.01-3~precise1max1
0.01-3~precise1max1
--OLD-LO-- [i386]
libetonyek-0.1-1
0.1.1-1~precise1max1
0.1.1-1~precise1max1
--OLD-LO-- [i386]
libetonyek-dev
0.1.1-1~precise1max1
0.1.1-1~precise1max1
0.0.3-0ubuntu2 [i386]
0.0.3-0ubuntu2 [amd64]
libexttextcat-2.0-0
3.4.3-1ubuntu1~precise1max1
3.4.3-1ubuntu1~precise1max1
3.4.3-1ubuntu1 [i386]
3.4.3-1ubuntu1 [amd64]
libexttextcat-data
3.4.3-1ubuntu1~precise1max1
3.4.3-1ubuntu1 [i386]
3.4.3-1ubuntu1 [amd64]
libexttextcat-dev
3.4.3-1ubuntu1~precise1max1
3.4.3-1ubuntu1~precise1max1
3.4.3-1ubuntu1 [i386]
3.4.3-1ubuntu1 [amd64]
libfreehand-0.1-1
0.1.0-1~precise1max1
0.1.0-1~precise1max1
--OLD-LO-- [i386]
libfreehand-dev
0.1.0-1~precise1max1
0.1.0-1~precise1max1
--OLD-LO-- [i386]
libglew-dbg
1.10.0-3~precise1max1
1.10.0-3~precise1max1
1.10.0-3 [i386]
1.10.0-3 [amd64]
libglew-dev
1.10.0-3~precise1max1
1.10.0-3~precise1max1
1.10.0-3 [i386]
1.10.0-3 [amd64]
libglew1.10
1.10.0-3~precise1max1
1.10.0-3~precise1max1
1.10.0-3 [i386]
1.10.0-3 [amd64]
libglewmx-dbg
1.10.0-3~precise1max1
1.10.0-3~precise1max1
1.10.0-3 [i386]
1.10.0-3 [amd64]
libglewmx-dev
1.10.0-3~precise1max1
1.10.0-3~precise1max1
1.10.0-3 [i386]
1.10.0-3 [amd64]
libglewmx1.10
1.10.0-3~precise1max1
1.10.0-3~precise1max1
1.10.0-3 [i386]
1.10.0-3 [amd64]
libgnome-control-center-dev
2:3.4.2-0ubuntu0.13.1max1
2:3.4.2-0ubuntu0.13.1max1
1:3.6.3-0ubuntu56.1 [i386]
1:3.6.3-0ubuntu56.1 [amd64]
libgnome-control-center1
2:3.4.2-0ubuntu0.13.1max1
2:3.4.2-0ubuntu0.13.1max1
1:3.6.3-0ubuntu56.1 [i386]
1:3.6.3-0ubuntu56.1 [amd64]
libgnome2-print-perl
1.000-1max2
1.000-1max2
libgpod-cil
0.8.2-4max1
0.8.3-4ubuntu3 [i386]
0.8.3-4ubuntu3 [amd64]
libgpod-cil-dev
0.8.2-4max1
0.8.3-4ubuntu3 [i386]
0.8.3-4ubuntu3 [amd64]
libgpod-common
0.8.2-4max1
0.8.2-4max1
0.8.3-4ubuntu3 [i386]
0.8.3-4ubuntu3 [amd64]
libgpod-dev
0.8.2-4max1
0.8.2-4max1
0.8.3-4ubuntu3 [i386]
0.8.3-4ubuntu3 [amd64]
libgpod-doc
0.8.2-4max1
0.8.3-4ubuntu3 [i386]
0.8.3-4ubuntu3 [amd64]
libgpod-nogtk-dev
0.8.2-4max1
0.8.2-4max1
0.8.3-4ubuntu3 [i386]
0.8.3-4ubuntu3 [amd64]
libgpod4
0.8.2-4max1
0.8.2-4max1
0.8.3-4ubuntu3 [i386]
0.8.3-4ubuntu3 [amd64]
libgpod4-nogtk
0.8.2-4max1
0.8.2-4max1
0.8.3-4ubuntu3 [i386]
0.8.3-4ubuntu3 [amd64]
libgraphite2-2.0.0
1.1.3-1~precise1max1
1.1.3-1~precise1max1
--OLD-LO-- [i386]
libgraphite2-2.0.0-dbg
1.1.3-1~precise1max1
1.1.3-1~precise1max1
--OLD-LO-- [i386]
libgraphite2-3
1.2.4-1ubuntu1~precise1max1
1.2.4-1ubuntu1~precise1max1
1.2.4-1ubuntu1 [i386]
1.2.4-1ubuntu1 [amd64]
libgraphite2-3-dbg
1.2.4-1ubuntu1~precise1max1
1.2.4-1ubuntu1~precise1max1
1.2.4-1ubuntu1 [i386]
1.2.4-1ubuntu1 [amd64]
libgraphite2-dev
1.2.4-1ubuntu1~precise1max1
1.2.4-1ubuntu1~precise1max1
1.2.4-1ubuntu1 [i386]
1.2.4-1ubuntu1 [amd64]
libgraphite2-doc
1.2.4-1ubuntu1~precise1max1
1.2.4-1ubuntu1 [i386]
1.2.4-1ubuntu1 [amd64]
libgsoap-dbg
2.8.16-2.max1
2.8.16-2.max1
2.8.16-2 [i386]
2.8.16-2 [amd64]
libgsoap-dev
2.8.16-2.max1
2.8.16-2.max1
2.8.16-2 [i386]
2.8.16-2 [amd64]
libgsoap4
2.8.16-2.max1
2.8.16-2.max1
2.8.16-2 [i386]
2.8.16-2 [amd64]
libgstreamer-plugins-base1.0-0
1.0.1-1precise1max1
1.0.1-1precise1max1
1.2.4-1~ubuntu1 [i386]
1.2.4-1~ubuntu1 [amd64]
libgstreamer-plugins-base1.0-dev
1.0.1-1precise1max1
1.0.1-1precise1max1
1.2.4-1~ubuntu1 [i386]
1.2.4-1~ubuntu1 [amd64]
libgstreamer1.0-0
1.0.1-1precise1max1
1.0.1-1precise1max1
1.2.4-0ubuntu1 [i386]
1.2.4-0ubuntu1 [amd64]
libgstreamer1.0-0-dbg
1.0.1-1precise1max1
1.0.1-1precise1max1
1.2.4-0ubuntu1 [i386]
1.2.4-0ubuntu1 [amd64]
libgstreamer1.0-dev
1.0.1-1precise1max1
1.0.1-1precise1max1
1.2.4-0ubuntu1 [i386]
1.2.4-0ubuntu1 [amd64]
libguicast1
1:2.2-0.3~ppa1~precise4max1
1:2.2-0.3~ppa1~precise4max1
--OLD-LO-- [i386]
libicu-dev
52.1-3max1
52.1-3max1
52.1-3ubuntu0.3 [i386]
52.1-3ubuntu0.3 [amd64]
libicu48
4.8.1.1-13+nmu1~precise1max1
4.8.1.1-13+nmu1~precise1max1
--OLD-LO-- [i386]
libicu48-dbg
4.8.1.1-13+nmu1~precise1max1
4.8.1.1-13+nmu1~precise1max1
--OLD-LO-- [i386]
libicu52
52.1-3max1
52.1-3max1
52.1-3ubuntu0.3 [i386]
52.1-3ubuntu0.3 [amd64]
libicu52-dbg
52.1-3max1
52.1-3max1
52.1-3ubuntu0.3 [i386]
52.1-3ubuntu0.3 [amd64]
libimobiledevice-dev
1.1.5+git20140313.bafe6a9e-0ubuntu1max1
1.1.5+git20140313.bafe6a9e-0ubuntu1max1
1.1.5+git20140313.bafe6a9e-0ubuntu1 [i386]
1.1.5+git20140313.bafe6a9e-0ubuntu1 [amd64]
libimobiledevice-utils
1.1.5+git20140313.bafe6a9e-0ubuntu1max1
1.1.5+git20140313.bafe6a9e-0ubuntu1max1
1.1.5+git20140313.bafe6a9e-0ubuntu1 [i386]
1.1.5+git20140313.bafe6a9e-0ubuntu1 [amd64]
libimobiledevice4
1.1.5+git20140313.bafe6a9e-0ubuntu1max1
1.1.5+git20140313.bafe6a9e-0ubuntu1max1
1.1.5+git20140313.bafe6a9e-0ubuntu1 [i386]
1.1.5+git20140313.bafe6a9e-0ubuntu1 [amd64]
libimobiledevice4-dbg
1.1.5+git20140313.bafe6a9e-0ubuntu1max1
1.1.5+git20140313.bafe6a9e-0ubuntu1max1
1.1.5+git20140313.bafe6a9e-0ubuntu1 [i386]
1.1.5+git20140313.bafe6a9e-0ubuntu1 [amd64]
libixion-0.8-0
0.7.0-2~precise1max1
0.7.0-2~precise1max1
--OLD-LO-- [i386]
libixion-dev
0.7.0-2~precise1max1
0.7.0-2~precise1max1
--OLD-LO-- [i386]
liblangtag-common
0.5.1-2~precise2max1
0.5.1-2 [i386]
0.5.1-2 [amd64]
liblangtag-dev
0.5.1-2~precise2max1
0.5.1-2~precise2max1
0.5.1-2 [i386]
0.5.1-2 [amd64]
liblangtag-doc
0.5.1-2~precise2max1
0.5.1-2 [i386]
0.5.1-2 [amd64]
liblangtag-gobject0
0.5.1-2~precise2max1
0.5.1-2~precise2max1
0.5.1-2 [i386]
0.5.1-2 [amd64]
liblangtag1
0.5.1-2~precise2max1
0.5.1-2~precise2max1
0.5.1-2 [i386]
0.5.1-2 [amd64]
liblcms2-2
2.6-3ubuntu1~precise1max1
2.6-3ubuntu1~precise1max1
2.5-0ubuntu4 [i386]
2.5-0ubuntu4 [amd64]
2.6-3ubuntu1~trusty1max1
2.6-3ubuntu1~trusty1max1
liblcms2-dbg
2.6-3ubuntu1~precise1max1
2.6-3ubuntu1~precise1max1
2.6-3ubuntu1~trusty1max1
2.6-3ubuntu1~trusty1max1
liblcms2-dev
2.6-3ubuntu1~precise1max1
2.6-3ubuntu1~precise1max1
2.5-0ubuntu4 [i386]
2.5-0ubuntu4 [amd64]
2.6-3ubuntu1~trusty1max1
2.6-3ubuntu1~trusty1max1
liblcms2-utils
2.6-3ubuntu1~precise1max1
2.6-3ubuntu1~precise1max1
2.5-0ubuntu4 [i386]
2.5-0ubuntu4 [amd64]
2.6-3ubuntu1~trusty1max1
2.6-3ubuntu1~trusty1max1
liblightdm-gobject-1-0
1:1.3.3-0ubuntu5max1
1:1.3.3-0ubuntu5max1
1.10.5-0ubuntu1 [i386]
1.10.5-0ubuntu1 [amd64]
liblightdm-gobject-1-dev
1:1.3.3-0ubuntu5max1
1:1.3.3-0ubuntu5max1
1.10.5-0ubuntu1 [i386]
1.10.5-0ubuntu1 [amd64]
liblightdm-gobject-1-doc
1:1.3.3-0ubuntu5max1
1.10.5-0ubuntu1 [i386]
1.10.5-0ubuntu1 [amd64]
liblightdm-qt-2-0
1:1.3.3-0ubuntu5max1
1:1.3.3-0ubuntu5max1
liblightdm-qt-2-dev
1:1.3.3-0ubuntu5max1
1:1.3.3-0ubuntu5max1
libmdds-dev
0.10.3-2~precise1max1
0.10.2-1 [i386]
0.10.2-1 [amd64]
libmpeg3cine
1:2.2-0.3~ppa1~precise4max1
1:2.2-0.3~ppa1~precise4max1
libmpeg3cine-dev
1:2.2-0.3~ppa1~precise4max1
1:2.2-0.3~ppa1~precise4max1
libmspub-0.0-0
0.0.6-1~precise1max1
0.0.6-1~precise1max1
0.0.6-1ubuntu2 [i386]
0.0.6-1ubuntu2 [amd64]
libmspub-0.1-1
0.1.1-1~precise1max2
0.1.1-1~precise1max2
--OLD-LO-- [i386]
libmspub-dev
0.1.1-1~precise1max2
0.1.1-1~precise1max2
0.0.6-1ubuntu2 [i386]
0.0.6-1ubuntu2 [amd64]
libmspub-doc
0.1.1-1~precise1max2
0.0.6-1ubuntu2 [i386]
0.0.6-1ubuntu2 [amd64]
libmspub-tools
0.1.1-1~precise1max2
0.1.1-1~precise1max2
0.0.6-1ubuntu2 [i386]
0.0.6-1ubuntu2 [amd64]
libmtp-common
1.1.6-1ppa1max1
1.1.6-20-g1b9f164-1ubuntu2 [i386]
1.1.6-20-g1b9f164-1ubuntu2 [amd64]
libmtp-dbg
1.1.6-1ppa1max1
1.1.6-1ppa1max1
1.1.6-20-g1b9f164-1ubuntu2 [i386]
1.1.6-20-g1b9f164-1ubuntu2 [amd64]
libmtp-dev
1.1.6-1ppa1max1
1.1.6-1ppa1max1
1.1.6-20-g1b9f164-1ubuntu2 [i386]
1.1.6-20-g1b9f164-1ubuntu2 [amd64]
libmtp-doc
1.1.6-1ppa1max1
1.1.6-20-g1b9f164-1ubuntu2 [i386]
1.1.6-20-g1b9f164-1ubuntu2 [amd64]
libmtp-runtime
1.1.6-1ppa1max1
1.1.6-1ppa1max1
1.1.6-20-g1b9f164-1ubuntu2 [i386]
1.1.6-20-g1b9f164-1ubuntu2 [amd64]
libmtp9
1.1.6-1ppa1max1
1.1.6-1ppa1max1
1.1.6-20-g1b9f164-1ubuntu2 [i386]
1.1.6-20-g1b9f164-1ubuntu2 [amd64]
libmwaw-0.3-3
0.3.1-1~precise1max1
0.3.1-1~precise1max1
--OLD-LO-- [i386]
libmwaw-dev
0.3.1-1~precise1max1
0.3.1-1~precise1max1
0.1.11-1ubuntu1 [i386]
0.1.11-1ubuntu1 [amd64]
libmwaw-doc
0.3.1-1~precise1max1
0.1.11-1ubuntu1 [i386]
0.1.11-1ubuntu1 [amd64]
libmwaw-tools
0.3.1-1~precise1max1
0.3.1-1~precise1max1
0.1.11-1ubuntu1 [i386]
0.1.11-1ubuntu1 [amd64]
libmysqlcppconn-dev
1.1.3-3~precise1max1
1.1.3-3~precise1max1
1.1.3-5 [i386]
1.1.3-5 [amd64]
libmysqlcppconn7
1.1.3-3~precise1max1
1.1.3-3~precise1max1
1.1.3-5 [i386]
1.1.3-5 [amd64]
libodfgen-0.1-1
0.1.1-1~precise1max1
0.1.1-1~precise1max1
--OLD-LO-- [i386]
libodfgen-dev
0.1.1-1~precise1max1
0.1.1-1~precise1max1
0.0.2-1ubuntu1 [i386]
0.0.2-1ubuntu1 [amd64]
libopencsg-dev
1.4.0-0max1
1.4.0-0max1
1.3.2-2build3 [i386]
1.3.2-2build3 [amd64]
libopencsg-example
1.4.0-0max1
1.4.0-0max1
1.3.2-2build3 [i386]
1.3.2-2build3 [amd64]
libopencsg1
1.4.0-0max1
1.4.0-0max1
1.3.2-2build3 [i386]
1.3.2-2build3 [amd64]
libopencsg1-dbg
1.4.0-0max1
1.4.0-0max1
1.3.2-2build3 [i386]
1.3.2-2build3 [amd64]
liborcus-0.6-0
0.5.1-3~precise1max1
0.5.1-3~precise1max1
0.5.1-7 [i386]
0.5.1-7 [amd64]
liborcus-0.8-0
0.7.0+dfsg-3~precise1max1
0.7.0+dfsg-3~precise1max1
--OLD-LO-- [i386]
liborcus-dev
0.7.0+dfsg-3~precise1max1
0.7.0+dfsg-3~precise1max1
0.5.1-7 [i386]
0.5.1-7 [amd64]
liborcus-spreadsheet-model-0.8-0
0.7.0+dfsg-3~precise1max1
0.7.0+dfsg-3~precise1max1
--OLD-LO-- [i386]
libpanel-applet-4-0
2:3.4.1-0ubuntu1.2max1
2:3.4.1-0ubuntu1.2max1
1:3.8.0-1ubuntu12.2 [i386]
1:3.8.0-1ubuntu12.2 [amd64]
2:3.8.0-1ubuntu12.2max1
2:3.8.0-1ubuntu12.2max1
libpanel-applet-4-dev
2:3.4.1-0ubuntu1.2max1
2:3.4.1-0ubuntu1.2max1
1:3.8.0-1ubuntu12.2 [i386]
1:3.8.0-1ubuntu12.2 [amd64]
2:3.8.0-1ubuntu12.2max1
2:3.8.0-1ubuntu12.2max1
libpanel-applet-4-doc
2:3.4.1-0ubuntu1.2max1
1:3.8.0-1ubuntu12.2 [i386]
1:3.8.0-1ubuntu12.2 [amd64]
2:3.8.0-1ubuntu12.2max1
libplist++-dev
1.10-1max1
1.10-1max1
1.10-1 [i386]
1.10-1 [amd64]
libplist++1
1.10-1max1
1.10-1max1
1.10-1 [i386]
1.10-1 [amd64]
libplist-dbg
1.10-1max1
1.10-1max1
1.10-1 [i386]
1.10-1 [amd64]
libplist-dev
1.10-1max1
1.10-1max1
1.10-1 [i386]
1.10-1 [amd64]
libplist-doc
1.10-1max1
1.10-1 [i386]
1.10-1 [amd64]
libplist-utils
1.10-1max1
1.10-1max1
1.10-1 [i386]
1.10-1 [amd64]
libplist1
1.10-1max1
1.10-1max1
1.10-1 [i386]
1.10-1 [amd64]
libquicktimecine
1:2.2-0.3~ppa1~precise4max1
1:2.2-0.3~ppa1~precise4max1
libquicktimecine-dev
1:2.2-0.3~ppa1~precise4max1
1:2.2-0.3~ppa1~precise4max1
libraptor2-0
2.0.14-1~precise1max2
2.0.14-1~precise1max2
2.0.13-1 [i386]
2.0.13-1 [amd64]
libraptor2-0-dbg
2.0.14-1~precise1max2
2.0.14-1~precise1max2
2.0.13-1 [i386]
2.0.13-1 [amd64]
libraptor2-dev
2.0.14-1~precise1max2
2.0.14-1~precise1max2
2.0.13-1 [i386]
2.0.13-1 [amd64]
libraptor2-doc
2.0.14-1~precise1max2
2.0.13-1 [i386]
2.0.13-1 [amd64]
librasqal3
0.9.32-1~precise1max1
0.9.32-1~precise1max1
0.9.32-1 [i386]
0.9.32-1 [amd64]
librasqal3-dbg
0.9.32-1~precise1max1
0.9.32-1~precise1max1
0.9.32-1 [i386]
0.9.32-1 [amd64]
librasqal3-dev
0.9.32-1~precise1max1
0.9.32-1~precise1max1
0.9.32-1 [i386]
0.9.32-1 [amd64]
librasqal3-doc
0.9.32-1~precise1max1
0.9.32-1 [i386]
0.9.32-1 [amd64]
librdf-storage-mysql
1.0.17-1~precise1max1
1.0.17-1~precise1max1
1.0.17-1 [i386]
1.0.17-1 [amd64]
librdf-storage-postgresql
1.0.17-1~precise1max1
1.0.17-1~precise1max1
1.0.17-1 [i386]
1.0.17-1 [amd64]
librdf-storage-sqlite
1.0.17-1~precise1max1
1.0.17-1~precise1max1
1.0.17-1 [i386]
1.0.17-1 [amd64]
librdf-storage-virtuoso
1.0.17-1~precise1max1
1.0.17-1~precise1max1
1.0.17-1 [i386]
1.0.17-1 [amd64]
librdf0
1.0.17-1~precise1max1
1.0.17-1~precise1max1
1.0.17-1 [i386]
1.0.17-1 [amd64]
librdf0-dev
1.0.17-1~precise1max1
1.0.17-1~precise1max1
1.0.17-1 [i386]
1.0.17-1 [amd64]
libreoffice
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-accessodf
0.1-4ubuntu1~precise1max1
0.1-4ubuntu1 [i386]
0.1-4ubuntu1 [amd64]
libreoffice-avmedia-backend-gstreamer
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-base
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-base-core
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-base-drivers
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-calc
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-common
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-core
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-dbg
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.3~rc2-0ubuntu1~trusty1max1
1:4.4.3~rc2-0ubuntu1~trusty1max1
libreoffice-dev
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-dev-doc
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-draw
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-emailmerge
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-gnome
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-gtk
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-gtk3
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-impress
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-kde
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-librelogo
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-math
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-mysql-connector
1.0.2+LibO4.4.3~rc2-0ubuntu1~precise1max1
1.0.2+LibO4.4.3~rc2-0ubuntu1~precise1max1
1.0.2+LibO4.2.8-0ubuntu2 [i386]
1.0.2+LibO4.2.8-0ubuntu2 [amd64]
1.0.2+LibO5.1.4-0ubuntu1~trusty1max1
1.0.2+LibO5.1.4-0ubuntu1~trusty1max1
libreoffice-officebean
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-ogltrans
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-pdfimport
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-presentation-minimizer
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-presenter-console
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-report-builder
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-report-builder-bin
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-script-provider-bsh
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-script-provider-js
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-script-provider-python
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-sdbc-firebird
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-sdbc-hsqldb
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-sdbc-postgresql
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-style-breeze
1:4.4.3~rc2-0ubuntu1~precise1max1
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-style-crystal
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:4.4.3~rc2-0ubuntu1~trusty1max1
libreoffice-style-galaxy
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-style-hicontrast
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-style-human
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-style-oxygen
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-style-sifr
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-style-tango
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
libreoffice-subsequentcheckbase
1:4.3.4-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:4.4.0~rc3-0ubuntu1~trusty1max1
libreoffice-thesaurus-es
7.0.max3
7.0.max4
libreoffice-wiki-publisher
1.1.2+LibO4.4.3~rc2-0ubuntu1~precise1max1
1.1.2+LibO4.2.8-0ubuntu2 [i386]
1.1.2+LibO4.2.8-0ubuntu2 [amd64]
1.2.0+LibO5.1.4-0ubuntu1~trusty1max1
libreoffice-writer
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
librevenge-0.0-0
0.0.1-1~precise1max1
0.0.1-1~precise1max1
--OLD-LO-- [i386]
0.0.1-3max1
0.0.1-3max1
librevenge-dev
0.0.1-1~precise1max1
0.0.1-1~precise1max1
--OLD-LO-- [i386]
0.0.1-3max1
0.0.1-3max1
libupower-glib-dev
0.9.15-3git1ubuntu0.1max1
0.9.15-3git1ubuntu0.1max1
0.9.23-2ubuntu1 [i386]
0.9.23-2ubuntu1 [amd64]
libupower-glib1
0.9.15-3git1ubuntu0.1max1
0.9.15-3git1ubuntu0.1max1
0.9.23-2ubuntu1 [i386]
0.9.23-2ubuntu1 [amd64]
libusbmuxd-dev
1.0.8-2ubuntu1max1
1.0.8-2ubuntu1max1
1.0.8-2ubuntu1 [i386]
1.0.8-2ubuntu1 [amd64]
libusbmuxd2
1.0.8-2ubuntu1max1
1.0.8-2ubuntu1max1
1.0.8-2ubuntu1 [i386]
1.0.8-2ubuntu1 [amd64]
libusbmuxd2-dbg
1.0.8-2ubuntu1max1
1.0.8-2ubuntu1max1
1.0.8-2ubuntu1 [i386]
1.0.8-2ubuntu1 [amd64]
libvisio-0.0-0
0.0.31-1~precise1max1
0.0.31-1~precise1max1
0.0.31-1ubuntu2 [i386]
0.0.31-1ubuntu2 [amd64]
libvisio-0.1-1
0.1.0-1~precise1max2
0.1.0-1~precise1max2
--OLD-LO-- [i386]
libvisio-dev
0.1.0-1~precise1max2
0.1.0-1~precise1max2
0.0.31-1ubuntu2 [i386]
0.0.31-1ubuntu2 [amd64]
libvisio-doc
0.1.0-1~precise1max2
0.0.31-1ubuntu2 [i386]
0.0.31-1ubuntu2 [amd64]
libvisio-tools
0.1.0-1~precise1max2
0.1.0-1~precise1max2
0.0.31-1ubuntu2 [i386]
0.0.31-1ubuntu2 [amd64]
libvncclient0
0.9.9+dfsg-5max1
0.9.9+dfsg-5max1
--OLD-- [i386]
libvncclient0-dbg
0.9.9+dfsg-5max1
0.9.9+dfsg-5max1
--OLD-- [i386]
libvncserver-config
0.9.9+dfsg-5max1
0.9.9+dfsg-5max1
0.9.9+dfsg-1ubuntu1.1 [i386]
0.9.9+dfsg-1ubuntu1.1 [amd64]
libvncserver-dev
0.9.9+dfsg-5max1
0.9.9+dfsg-5max1
0.9.9+dfsg-1ubuntu1.1 [i386]
0.9.9+dfsg-1ubuntu1.1 [amd64]
libvncserver0
0.9.9+dfsg-5max1
0.9.9+dfsg-5max1
0.9.9+dfsg-1ubuntu1.1 [i386]
0.9.9+dfsg-1ubuntu1.1 [amd64]
libvncserver0-dbg
0.9.9+dfsg-5max1
0.9.9+dfsg-5max1
0.9.9+dfsg-1ubuntu1.1 [i386]
0.9.9+dfsg-1ubuntu1.1 [amd64]
libwpd-0.10-10
0.10.0-1~precise1max1
0.10.0-1~precise1max1
--OLD-LO-- [i386]
0.10.0-2max1
0.10.0-2max1
libwpd-0.9-9
0.9.9-1~precise1max1
0.9.9-1~precise1max1
0.9.9-1 [i386]
0.9.9-1 [amd64]
libwpd-dev
0.10.0-1~precise1max1
0.10.0-1~precise1max1
0.9.9-1 [i386]
0.9.9-1 [amd64]
0.10.0-2max1
0.10.0-2max1
libwpd-doc
0.10.0-1~precise1max1
0.9.9-1 [i386]
0.9.9-1 [amd64]
0.10.0-2max1
libwpd-tools
0.10.0-1~precise1max1
0.10.0-1~precise1max1
0.9.9-1 [i386]
0.9.9-1 [amd64]
0.10.0-2max1
0.10.0-2max1
libwpg-0.2-2
0.2.2-1~precise1max1
0.2.2-1~precise1max1
0.2.2-1ubuntu1 [i386]
0.2.2-1ubuntu1 [amd64]
libwpg-0.3-3
0.3.0-1~precise1max1
0.3.0-1~precise1max1
--OLD-LO-- [i386]
0.3.0-3max1
0.3.0-3max1
libwpg-dev
0.3.0-1~precise1max1
0.3.0-1~precise1max1
0.2.2-1ubuntu1 [i386]
0.2.2-1ubuntu1 [amd64]
0.3.0-3max1
0.3.0-3max1
libwpg-doc
0.3.0-1~precise1max1
0.2.2-1ubuntu1 [i386]
0.2.2-1ubuntu1 [amd64]
0.3.0-3max1
libwpg-tools
0.3.0-1~precise1max1
0.3.0-1~precise1max1
0.2.2-1ubuntu1 [i386]
0.2.2-1ubuntu1 [amd64]
0.3.0-3max1
0.3.0-3max1
libwps-0.2-2
0.2.9-1ubuntu1~precise1max1
0.2.9-1ubuntu1~precise1max1
0.2.9-2ubuntu1 [i386]
0.2.9-2ubuntu1 [amd64]
libwps-0.3-3
0.3.0-1~precise1max1
0.3.0-1~precise1max1
--OLD-LO-- [i386]
libwps-dev
0.3.0-1~precise1max1
0.3.0-1~precise1max1
0.2.9-2ubuntu1 [i386]
0.2.9-2ubuntu1 [amd64]
libwps-doc
0.3.0-1~precise1max1
0.2.9-2ubuntu1 [i386]
0.2.9-2ubuntu1 [amd64]
libwps-tools
0.3.0-1~precise1max1
0.3.0-1~precise1max1
0.2.9-2ubuntu1 [i386]
0.2.9-2ubuntu1 [amd64]
lightdm
1:1.3.3-0ubuntu5max1
1:1.3.3-0ubuntu5max1
1.10.5-0ubuntu1 [i386]
1.10.5-0ubuntu1 [amd64]
linux-firmware
1.116max1
1.127.12 [i386]
1.127.12 [amd64]
linux-firmware-nonfree
1.14ubuntu1max1
1.14ubuntu3 [i386]
1.14ubuntu3 [amd64]
linuxvnc
0.9.9+dfsg-5max1
0.9.9+dfsg-5max1
0.9.9+dfsg-1ubuntu1.1 [i386]
0.9.9+dfsg-1ubuntu1.1 [amd64]
logisim
2.7.1~dfsg-1~ubuntu12.04.1max1
2.7.1~dfsg-1 [i386]
2.7.1~dfsg-1 [amd64]
malted
3.0-max9
3.0-max10
malted-linux-doc
2.3-3.max5
2.3-3.max6
malted-projects
2.3-5.max4
2.3-5.max5
max-alumno
7.0.max40
8.0.max40
max-alumno-deps
7.0.max40
8.0.max40
max-artwork
7.0.max26
8.0.max9
max-configure-proxy
7.0.max2
8.0.max3
max-denemo-manual
7.0.max1
8.0.max1
max-desktop
7.0.max40
8.0.max40
max-desktop-all
7.0.max40
8.0.max40
max-desktop-all-deps
7.0.max40
8.0.max40
max-desktop-common
7.0.max40
8.0.max40
max-desktop-common-deps
7.0.max40
8.0.max40
max-desktop-deps
7.0.max40
8.0.max40
max-desktop-gnome
7.0.max40
8.0.max40
max-desktop-gnome-deps
7.0.max40
8.0.max40
max-desktop-infantil-primaria
7.0.max40
8.0.max40
max-desktop-kde
7.0.max40
8.0.max40
max-desktop-kde-deps
7.0.max40
8.0.max40
max-desktop-kde-extra
7.0.max40
8.0.max40
max-desktop-lxde
7.0.max40
8.0.max40
max-desktop-lxde-deps
7.0.max40
8.0.max40
max-desktop-xfce
7.0.max40
8.0.max40
max-desktop-xfce-deps
7.0.max40
8.0.max40
max-domain
0.4max1
0.4max2
max-drivers
7.0.max40
8.0.max40
max-drivers-deps
7.0.max40
8.0.max40
max-edilim
4.1-max2
4.1-max2
4.1-max3
4.1-max3
max-elotouch
7.0.max3
8.0.max1
max-fonts
7.0-max2
8.0-max2
max-gambas
7.0.max1
7.0.max1extras1
8.0.max1
max-genlive
7.0.max44
8.0.max21
max-gnome-default-settings
7.0.max43
8.0.max23
max-gnome-default-settings-infantil-primaria
7.0.max43
8.0.max23
max-gnome-desktop-environment
7.0.max40
8.0.max40
max-hardware
7.0.max2
8.0.max1
max-infantil
7.0.max40
8.0.max40
max-java-jdk
7.0.max14
8.0.max2
max-java-jre
7.0.max14
8.0.max2
max-java-plugin
7.0.max14
8.0.max2
max-javahotpot-tutorial
7.0.max2
8.0.max1
max-jclic-curso
7.0.max1
8.0.max1
max-keyring
7.0.max2
8.0.max1
max-language-en
7.0.max1
8.0.max1
max-language-es
7.0.max5
8.0.max1
max-ldap
0.28
max-libreoffice
7.0.max5
8.0.max1
max-libreoffice-core
7.0.max5
8.0.max1
max-linux
7.0.max4
7.0.max4
8.0.max1
8.0.max1
max-linux-headers
7.0.max4
7.0.max4
8.0.max1
8.0.max1
max-linux-source
7.0.max4
7.0.max4
8.0.max1
8.0.max1
max-live
7.0.max19
8.0.max4
max-lxde-default-settings
7.0.max3
8.0.max1
max-manuales
7.0.max6
8.0.max4
max-menus
7.0.max42
8.0.max26
max-mirror-utils
7.0.max2
8.0.max1
max-multiseat
7.0.max2
7.0.max2
8.0.max2
8.0.max2
max-multiseat-storage
7.0.max1
7.0.max1
8.0.max1
8.0.max1
max-nanomax
7.0.max40
8.0.max40
max-nanomax-deps
7.0.max40
8.0.max40
max-ncomputing
7.0.max1
max-netboot-server
7.0.max3
8.0.max1
max-pdi
7.0.max40
8.0.max40
max-pdi-deps
7.0.max40
8.0.max40
max-pdi-smart-activation
1.1.1181.1-1
max-pdi-smart-common
10.3.1236.1-1
max-pdi-smart-gallerysetup
1.3.1236.1-1
max-pdi-smart-hwr
11.0.379.1-1
max-pdi-smart-languagesetup
2.2.1191.4-1
max-pdi-smart-notebook
11.0.379.0-1
max-pdi-smart-product-drivers
11.0.379.1-1
max-pdi-smart-supportpack
10.8-3~precise1
max-profesor
7.0.max40
8.0.max40
max-profesor-deps
7.0.max40
8.0.max40
max-server
7.0.max40
8.0.max40
max-server-deps
7.0.max40
8.0.max40
max-servidor
7.0.max40
8.0.max40
max-servidor-deps
7.0.max40
8.0.max40
max-skel-conf
7.0.max74
8.0.max19
max-squeak
7.0.max2
8.0.max1
max-squeak-manual
7.0.max1
8.0.max1
max-stellarium
7.0.max2
8.0.max1
max-tablet
7.0.max1
8.0.max1
max-tcos-alumno
7.0.max1
8.0.max3
max-tcos-profesor
7.0.max1
8.0.max3
max-terminales
7.0.max1
8.0.max3
max-ubufox
3.0-0max2
3.0max5
max-win32-apps
7.0.max5
8.0.max7
max-xfce-default-settings
7.0.max31
8.0.max8
maxmoodle
1:7.0.max6
1:7.0.max8extras1
8.0.max1
maxmoodle-pressed
1:7.0.max6
1:7.0.max8extras1
8.0.max1
moodle
4:1.9.19-0max2
4:2.6.6-0max1extras1
2.5.4-1ubuntu1 [i386]
2.5.4-1ubuntu1 [amd64]
4:2.8.5-0max3
mtp-tools
1.1.6-1ppa1max1
1.1.6-1ppa1max1
1.1.6-20-g1b9f164-1ubuntu2 [i386]
1.1.6-20-g1b9f164-1ubuntu2 [amd64]
multiplicationstation
0.6.5-0max1
0.6.5-0max2
mwaw2odf
0.9.1-1~precise1max1
0.9.1-1~precise1max1
--OLD-LO-- [i386]
nanomax-installer
7.0.max2
--OLD-- [i386]
nautilus-ideviceinfo
0.1.0-0ubuntu9max1
0.1.0-0ubuntu9max1
0.1.0-0ubuntu9 [i386]
0.1.0-0ubuntu9 [amd64]
nautilus-image-converter
0.3.1~git20110416-1max2
0.3.1~git20110416-1max2
0.3.1~git20110416-1 [i386]
0.3.1~git20110416-1 [amd64]
nautilus-mount-image
0.2.0-2max5
0.2.0-2max6
non-free-codecs
7.0max1
7.0max1
8.0max1
8.0max1
notelab
0.2.1beta1-max5
0.2.1beta1-max6
nvidia-173
173.14.37-0ubuntu4max1
173.14.37-0ubuntu4max1
173.14.39-0ubuntu3 [i386]
173.14.39-0ubuntu3 [amd64]
nvidia-173-dev
173.14.37-0ubuntu4max1
173.14.37-0ubuntu4max1
173.14.39-0ubuntu3 [i386]
173.14.39-0ubuntu3 [amd64]
nvidia-304
304.88-0ubuntu8max1
304.88-0ubuntu8max1
304.125-0ubuntu0.0.1 [i386]
304.125-0ubuntu0.0.1 [amd64]
nvidia-304-dev
304.88-0ubuntu8max1
304.88-0ubuntu8max1
304.125-0ubuntu0.0.1 [i386]
304.125-0ubuntu0.0.1 [amd64]
nvidia-319
319.32-0ubuntu7max1
319.32-0ubuntu7max1
331.113-0ubuntu0.0.4 [i386]
331.113-0ubuntu0.0.4 [amd64]
nvidia-319-dev
319.32-0ubuntu7max1
319.32-0ubuntu7max1
331.113-0ubuntu0.0.4 [i386]
331.113-0ubuntu0.0.4 [amd64]
nvidia-current
304.88-0ubuntu8max1
304.88-0ubuntu8max1
304.125-0ubuntu0.0.1 [i386]
304.125-0ubuntu0.0.1 [amd64]
nvidia-current-dev
304.88-0ubuntu8max1
304.88-0ubuntu8max1
304.125-0ubuntu0.0.1 [i386]
304.125-0ubuntu0.0.1 [amd64]
nwfermi
0.6.5.0
0.6.5.1
omnitux
1.2.1-0max2
1.2.1-0max3
openclipart
1:0.18+dfsg-14max1
1:0.18+dfsg-14 [i386]
1:0.18+dfsg-14 [amd64]
openclipart-libreoffice
1:0.18+dfsg-14max1
1:0.18+dfsg-14 [i386]
1:0.18+dfsg-14 [amd64]
openclipart-png
1:0.18+dfsg-14max1
1:0.18+dfsg-14 [i386]
1:0.18+dfsg-14 [amd64]
openclipart-svg
1:0.18+dfsg-14max1
1:0.18+dfsg-14 [i386]
1:0.18+dfsg-14 [amd64]
openclipart2
2.0-2max1
2.0+dfsg-1ubuntu1 [i386]
2.0+dfsg-1ubuntu1 [amd64]
openclipart2-libreoffice
2.0-2max1
2.0+dfsg-1ubuntu1 [i386]
2.0+dfsg-1ubuntu1 [amd64]
openclipart2-png
2.0-2max1
2.0+dfsg-1ubuntu1 [i386]
2.0+dfsg-1ubuntu1 [amd64]
openclipart2-svg
2.0-2max1
2.0+dfsg-1ubuntu1 [i386]
2.0+dfsg-1ubuntu1 [amd64]
opensc
0.12.2-2ubuntu1+opendnie1max2
0.12.2-2ubuntu1+opendnie1max2
0.13.0-3ubuntu4.1 [i386]
0.13.0-3ubuntu4.1 [amd64]
1:0.12.2-2ubuntu1+opendnie1max4
1:0.12.2-2ubuntu1+opendnie1max4
openscad
2014.03+dfsg-1max1
2014.03+dfsg-1max1
2013.01+dfsg-2.2 [i386]
2013.01+dfsg-2.2 [amd64]
openscad-dbg
2014.03+dfsg-1max1
2014.03+dfsg-1max1
2013.01+dfsg-2.2 [i386]
2013.01+dfsg-2.2 [amd64]
openscad-mcad
2014.03-1max1
openscad-testing
2014.03+dfsg-1max1
2014.03+dfsg-1max1
2013.01+dfsg-2.2 [i386]
2013.01+dfsg-2.2 [amd64]
openscad-testing-data
2014.03+dfsg-1max1
2013.01+dfsg-2.2 [i386]
2013.01+dfsg-2.2 [amd64]
openshot
1.4.3-1max1
1.4.3-1.1 [i386]
1.4.3-1.1 [amd64]
openshot-doc
1.4.3-1max1
1.4.3-1.1 [i386]
1.4.3-1.1 [amd64]
oracle-java7-bin
7.80-1max1
7.80-1max1
7.80-1max1
7.80-1max1
oracle-java7-fonts
7.80-1max1
7.80-1max1
oracle-java7-javadb
7.80-1max1
7.80-1max1
oracle-java7-jdk
7.80-1max1
7.80-1max1
7.80-1max1
7.80-1max1
oracle-java7-jre
7.80-1max1
7.80-1max1
oracle-java7-plugin
7.80-1max1
7.80-1max1
7.80-1max1
7.80-1max1
oracle-java7-source
7.80-1max1
7.80-1max1
oracle-java8-bin
8.45-1
8.45-1
8.45-1max1
8.45-1max1
oracle-java8-fonts
8.45-1
8.45-1max1
oracle-java8-javadb
8.45-1
8.45-1max1
oracle-java8-jdk
8.45-1
8.45-1
8.45-1max1
8.45-1max1
oracle-java8-jre
8.45-1
8.45-1max1
oracle-java8-plugin
8.45-1
8.45-1
8.45-1max1
8.45-1max1
oracle-java8-source
8.45-1
8.45-1max1
os-uninstaller
3.199~ppa39~precisemax1
pages2odt
0.9.1-1~precise1max1
0.9.1-1~precise1max1
--OLD-LO-- [i386]
pepperflashplugin-nonfree
1.3ubuntu1max1
1.3ubuntu1max1
1.3ubuntu1 [i386]
1.3ubuntu1 [amd64]
physion
1.01-1max3
1.01-1max3
1.01-1max4
1.01-1max4
plopp
1.2.4es-1max7
1.2.4es-1max7
1.2.4es-1max7
1.2.4es-1max7
plopp-bin
1.2.4es-1max7
1.2.4es-1max7
plymouth-max
7.0.max14
8.0.max4
processing
2.2.1-0max2
2.2.1-0max2
2.2.1-0max3
2.2.1-0max3
pseint
20130510-max2
20130510-max2
--NO-BUILD-PENDING-- [i386]
20130510-max3
20130510-max3
pub2odg
0.9.1-1~precise1max1
0.9.1-1~precise1max1
0.8.2-1 [i386]
0.8.2-1 [amd64]
pysiogame
1.30.811-1max3
1.30.811-1 [i386]
1.30.811-1 [amd64]
3.50.311-0max1
python-exe
2:1.04.1.3605intef7.2max4
2:1.04.1.3605intef7.2max4
--OLD-- [i386]
python-gpod
0.8.2-4max1
0.8.2-4max1
0.8.3-4ubuntu3 [i386]
0.8.3-4ubuntu3 [amd64]
python-imobiledevice
1.1.5+git20140313.bafe6a9e-0ubuntu1max1
1.1.5+git20140313.bafe6a9e-0ubuntu1max1
1.1.5+git20140313.bafe6a9e-0ubuntu1 [i386]
1.1.5+git20140313.bafe6a9e-0ubuntu1 [amd64]
python-intef-exe
3:2.0.1ppa02max2
3:2.0.1ppa02max2
3:2.0.1ppa02max3
3:2.0.1ppa02max3
python-plist
1.10-1max1
1.10-1max1
1.10-1 [i386]
1.10-1 [amd64]
python-uno
1:4.4.3~rc2-0ubuntu1~precise1max1
1:4.4.3~rc2-0ubuntu1~precise1max1
--OLD-LO-- [i386]
raptor2-utils
2.0.14-1~precise1max2
2.0.14-1~precise1max2
2.0.13-1 [i386]
2.0.13-1 [amd64]
rasqal-utils
0.9.32-1~precise1max1
0.9.32-1~precise1max1
0.9.32-1 [i386]
0.9.32-1 [amd64]
redland-utils
1.0.17-1~precise1max1
1.0.17-1~precise1max1
1.0.17-1 [i386]
1.0.17-1 [amd64]
robolinux
1.6.2-0max9
1.6.2-0max10
robolinux-nxt
2.0-1max4
2.0-1max5
robolinux-rcx
1.6.2-0max9
1.6.2-0max10
s4a
1.5-3max1
1.5-3max3
sankore
3.1+1git20131226-0max1
3.1+1git20131226-0max1
3.1+1git20150308-0max1
3.1+1git20150308-0max1
scratch
1:1.4.0.6~dfsg1-4max6
1.4.0.6~dfsg1-5 [i386]
1.4.0.6~dfsg1-5 [amd64]
1:1.4.0.6~dfsg1-4max8
scratch2
433-0max1
437-0max1
shutter
0.90.1-1~max1
0.90.1-0ubuntu1.1 [i386]
0.90.1-0ubuntu1.1 [amd64]
skype
4.3.0.37-0ubuntu0.12.04.1max2
4.3.0.37-0ubuntu0.12.04.1max2
4.3.0.37-0ubuntu0.12.04.1max3
4.3.0.37-0ubuntu0.12.04.1max3
skype-bin
4.3.0.37-0ubuntu0.12.04.1max2
4.3.0.37-0ubuntu0.12.04.1max3
squeak
1:4.10.2.2614-1ubuntu2max2
1:4.10.2.2614-1ubuntu2max2
--OLD-- [i386]
squeak-image-es
3.8-6665-0max13
3.8-6665-0max14
squeak-vm
1:4.10.2.2614-1ubuntu2max3
1:4.10.2.2614-1ubuntu2max3
1:4.10.2.2614-1ubuntu2 [i386]
1:4.10.2.2614-1ubuntu2 [amd64]
1:4.10.2.2614-1ubuntu2max4
1:4.10.2.2614-1ubuntu2max4
startupmanager
1.9.13-5max11
1.9.13-5max16
sun-java6-bin
6.45-1max1
6.45-1max1
--OLD-- [i386]
sun-java6-demo
6.31-1max1
6.31-1max1
--OLD-- [i386]
sun-java6-fonts
6.45-1max1
--OLD-- [i386]
sun-java6-javadb
6.45-1max1
--OLD-- [i386]
sun-java6-jdk
6.45-1max1
6.45-1max1
--OLD-- [i386]
sun-java6-jre
6.45-1max1
--OLD-- [i386]
sun-java6-plugin
6.45-1max1
6.45-1max1
--OLD-- [i386]
sun-java6-source
6.45-1max1
--OLD-- [i386]
sweethome-3d
3.2-1max3
3.2-1max3
sweethome3d
4.3-1~max1
4.3+dfsg-1 [i386]
4.3+dfsg-1 [amd64]
tcos
0.89.99max1
0.89.93ubuntu2 [i386]
0.89.93ubuntu2 [amd64]
0.89.99max1
tcos-configurator
1.25max1
1.23 [i386]
1.23 [amd64]
tcos-core
0.89.99max1
0.89.99max1
0.89.93ubuntu2 [i386]
0.89.93ubuntu2 [amd64]
0.89.99max1
0.89.99max1
tcos-standalone
0.89.99max1
0.89.93ubuntu2 [i386]
0.89.93ubuntu2 [amd64]
0.89.99max1
tcos-tftp-dhcp
0.89.99max1
0.89.93ubuntu2 [i386]
0.89.93ubuntu2 [amd64]
0.89.99max1
tcosconfig
0.3.35max1
0.3.33 [i386]
0.3.33 [amd64]
0.3.35max1
tcosmonitor
0.2.51max1
0.2.49 [i386]
0.2.49 [amd64]
0.2.51max1
tcosmonitor-common
0.2.51max1
0.2.49 [i386]
0.2.49 [amd64]
0.2.51max1
teamboard-pdi
0.2-2max1
--NO-BUILD-- [i386]
thebutterflyeffect
9.0~rc3-0max2
9.0~rc3-0max2
9.0~rc3-0max3
9.0~rc3-0max3
tuxmathscrabble
0.7.4-0max1
0.7.4-0max2
tuxwordsmith
0.7.13-0max1
0.7.13-0max2
ubiquity-frontend-max
7.0.max46
7.0.max46
8.0.max15
ubiquity-slideshow-max
22max14
22max16
ubuntu-tweak
0.8.6-1~max1
uno-libs3
4.4.3~rc2-0ubuntu1~precise1max1
4.4.3~rc2-0ubuntu1~precise1max1
4.2.8-0ubuntu2 [i386]
4.2.8-0ubuntu2 [amd64]
5.1.4-0ubuntu1~trusty1max1
5.1.4-0ubuntu1~trusty1max1
uno-libs3-dbg
4.4.3~rc2-0ubuntu1~precise1max1
4.4.3~rc2-0ubuntu1~precise1max1
4.2.8-0ubuntu2 [i386]
4.2.8-0ubuntu2 [amd64]
5.1.3~rc2-0ubuntu1~trusty1max1
4.4.3~rc2-0ubuntu1~trusty1max1
upower
0.9.15-3git1ubuntu0.1max1
0.9.15-3git1ubuntu0.1max1
0.9.23-2ubuntu1 [i386]
0.9.23-2ubuntu1 [amd64]
upower-doc
0.9.15-3git1ubuntu0.1max1
0.9.23-2ubuntu1 [i386]
0.9.23-2ubuntu1 [amd64]
ure
4.4.3~rc2-0ubuntu1~precise1max1
4.4.3~rc2-0ubuntu1~precise1max1
4.2.8-0ubuntu2 [i386]
4.2.8-0ubuntu2 [amd64]
5.1.4-0ubuntu1~trusty1max1
5.1.4-0ubuntu1~trusty1max1
ure-dbg
4.4.3~rc2-0ubuntu1~precise1max1
4.4.3~rc2-0ubuntu1~precise1max1
4.2.8-0ubuntu2 [i386]
4.2.8-0ubuntu2 [amd64]
5.1.3~rc2-0ubuntu1~trusty1max1
4.4.3~rc2-0ubuntu1~trusty1max1
usb-creator-common
1:0.2.38.3ubuntu0.1max1
1:0.2.38.3ubuntu0.1max1
0.2.56.3ubuntu0.1 [i386]
0.2.56.3ubuntu0.1 [amd64]
1:0.2.56.3ubuntu0.1max2
1:0.2.56.3ubuntu0.1max2
usb-creator-gtk
1:0.2.38.3ubuntu0.1max1
1:0.2.38.3ubuntu0.1max1
0.2.56.3ubuntu0.1 [i386]
0.2.56.3ubuntu0.1 [amd64]
1:0.2.56.3ubuntu0.1max2
1:0.2.56.3ubuntu0.1max2
usb-creator-kde
1:0.2.38.3ubuntu0.1max1
1:0.2.38.3ubuntu0.1max1
0.2.56.3ubuntu0.1 [i386]
0.2.56.3ubuntu0.1 [amd64]
1:0.2.56.3ubuntu0.1max2
1:0.2.56.3ubuntu0.1max2
usbmuxd
1.0.8-2ubuntu1max1
1.0.8-2ubuntu1max1
1.0.8-2ubuntu1 [i386]
1.0.8-2ubuntu1 [amd64]
virtualbox
4.3.10-dfsg-1max1
4.3.10-dfsg-1max1
4.3.10-dfsg-1ubuntu5 [i386]
4.3.10-dfsg-1ubuntu5 [amd64]
5.0.20-dfsg-2~max1
5.0.20-dfsg-2~max1
virtualbox-dbg
4.3.10-dfsg-1max1
4.3.10-dfsg-1max1
4.3.10-dfsg-1ubuntu5 [i386]
4.3.10-dfsg-1ubuntu5 [amd64]
5.0.20-dfsg-2~max1
5.0.20-dfsg-2~max1
virtualbox-dkms
4.3.10-dfsg-1max1
4.3.10-dfsg-1ubuntu5 [i386]
4.3.10-dfsg-1ubuntu5 [amd64]
5.0.20-dfsg-2~max1
virtualbox-guest-additions-iso
4.3.10-1max1
4.3.10-1 [i386]
4.3.10-1 [amd64]
5.0.20-1max1
virtualbox-guest-dkms
4.3.10-dfsg-1max1
4.3.10-dfsg-1ubuntu5 [i386]
4.3.10-dfsg-1ubuntu5 [amd64]
5.0.20-dfsg-2~max1
virtualbox-guest-source
4.3.10-dfsg-1max1
4.3.10-dfsg-1ubuntu5 [i386]
4.3.10-dfsg-1ubuntu5 [amd64]
5.0.20-dfsg-2~max1
virtualbox-guest-utils
4.3.10-dfsg-1max1
4.3.10-dfsg-1max1
4.3.10-dfsg-1ubuntu5 [i386]
4.3.10-dfsg-1ubuntu5 [amd64]
5.0.20-dfsg-2~max1
5.0.20-dfsg-2~max1
virtualbox-guest-x11
4.3.10-dfsg-1max1
4.3.10-dfsg-1max1
4.3.10-dfsg-1ubuntu5 [i386]
4.3.10-dfsg-1ubuntu5 [amd64]
5.0.20-dfsg-2~max1
5.0.20-dfsg-2~max1
virtualbox-qt
4.3.10-dfsg-1max1
4.3.10-dfsg-1max1
4.3.10-dfsg-1ubuntu5 [i386]
4.3.10-dfsg-1ubuntu5 [amd64]
5.0.20-dfsg-2~max1
5.0.20-dfsg-2~max1
virtualbox-source
4.3.10-dfsg-1max1
4.3.10-dfsg-1ubuntu5 [i386]
4.3.10-dfsg-1ubuntu5 [amd64]
5.0.20-dfsg-2~max1
visual-understanding-environment
3.1.1-0max2
3.1.1-0max3
vsd2odg
0.9.1-1~precise1max1
0.9.1-1~precise1max1
0.8.2-1 [i386]
0.8.2-1 [amd64]
vspace-l
3.2.2.27
3.2.2.27
vspace-lseries-fw
1.6.3-3
vspace-mseries-fw
2.0.54-1
w32codecs
1:20110131-0.1medibuntu3max1
1:20110131-0.1medibuntu3max2
wks2ods
0.9.1-1~precise1max1
0.9.1-1~precise1max1
--OLD-LO-- [i386]
wpd2odt
0.9.1-1~precise1max1
0.9.1-1~precise1max1
0.8.2-1 [i386]
0.8.2-1 [amd64]
wpg2odg
0.9.1-1~precise1max1
0.9.1-1~precise1max1
0.8.2-1 [i386]
0.8.2-1 [amd64]
wps2odt
0.9.1-1~precise1max1
0.9.1-1~precise1max1
0.8.2-1 [i386]
0.8.2-1 [amd64]
x11vnc
0.9.13-1max2
0.9.13-1max2
0.9.13-1.1 [i386]
0.9.13-1.1 [amd64]
x11vnc-data
0.9.13-1max2
0.9.13-1.1 [i386]
0.9.13-1.1 [amd64]
xf86-input-nextwindow
0.3.4~precise1
xfce4-whiskermenu-plugin
1.3.2-0ppa1~precise1max1
1.3.2-0ppa1~precise1max1
1.3.2-1 [i386]
1.3.2-1 [amd64]
xserver-xorg-video-tusb
0.1.0-4max10
0.1.0-4max10
0.1.0-4max11
0.1.0-4max11
xul-ext-downloadhelper
4.9.8-max
xul-ext-firebug
1.11.3b1-0max1
xul-ext-flashblock
1.5.15-1max1
xul-ext-greasemonkey
0.9.13-1max1
xul-ext-libertexto
1.2-0max1
xul-ext-procon-latte
3.3-0max1
xul-ext-stylish
1.2.5-0max1
xul-ext-webdeveloper
1.1.9-5max1
ia32-sun-java6-bin
6.45-1max1
--OLD-- [i386]
lib32stdc++5
3.3.6~ppa~lucid2max3
w64codecs
20071007-0medibuntu2max1
1:20071007-dmo2max2
darktable
1:1.4-0pmjdebruijn1~precise.max1extras1
1:1.4-0pmjdebruijn1~precise.max1extras1
1.4-2 [i386]
1.4-2 [amd64]
darktable-dbg
1:1.4-0pmjdebruijn1~precise.max1extras1
1:1.4-0pmjdebruijn1~precise.max1extras1
1.4-2 [i386]
1.4-2 [amd64]
gegl
0.2.1-1precise0~max1extras1
0.2.1-1precise0~max1extras1
0.2.0-4ubuntu1 [i386]
0.2.0-4ubuntu1 [amd64]
gimp
2.8.10-0precise3~max1extras1
2.8.10-0precise3~max1extras1
2.8.10-0ubuntu1 [i386]
2.8.10-0ubuntu1 [amd64]
gimp-data
2.8.10-0precise3~max1extras1
2.8.10-0ubuntu1 [i386]
2.8.10-0ubuntu1 [amd64]
gimp-dbg
2.8.10-0precise3~max1extras1
2.8.10-0precise3~max1extras1
2.8.10-0ubuntu1 [i386]
2.8.10-0ubuntu1 [amd64]
gimp-gmic
1:1.5.8.3-0precise0~max1extras1
1:1.5.8.3-0precise0~max1extras1
1.5.7.1-4 [i386]
1.5.7.1-4 [amd64]
gimp-lensfun
0.2.3-0precise0~max1extras1
0.2.3-0precise0~max1extras1
0.2.3-1 [i386]
0.2.3-1 [amd64]
gimp-plugin-registry
5.20121030-1ubuntu0ppa9~max1extras1
5.20121030-1ubuntu0ppa9~max1extras1
5.20120621ubuntu3 [i386]
5.20120621ubuntu3 [amd64]
gmic
1:1.5.8.3-0precise0~max1extras1
1:1.5.8.3-0precise0~max1extras1
1.5.7.1-4 [i386]
1.5.7.1-4 [amd64]
gmic-zart
1:1.5.8.3-0precise0~max1extras1
1:1.5.8.3-0precise0~max1extras1
1.5.7.1-4 [i386]
1.5.7.1-4 [amd64]
libbabl-0.1-0
0.1.11-1precise0~max1extras1
0.1.11-1precise0~max1extras1
0.1.10-1ubuntu2 [i386]
0.1.10-1ubuntu2 [amd64]
libbabl-0.1-0-dbg
0.1.11-1precise0~max1extras1
0.1.11-1precise0~max1extras1
0.1.10-1ubuntu2 [i386]
0.1.10-1ubuntu2 [amd64]
libbabl-dev
0.1.11-1precise0~max1extras1
0.1.11-1precise0~max1extras1
0.1.10-1ubuntu2 [i386]
0.1.10-1ubuntu2 [amd64]
libbabl-doc
0.1.11-1precise0~max1extras1
0.1.10-1ubuntu2 [i386]
0.1.10-1ubuntu2 [amd64]
libgegl-0.2-0
0.2.1-1precise0~max1extras1
0.2.1-1precise0~max1extras1
0.2.0-4ubuntu1 [i386]
0.2.0-4ubuntu1 [amd64]
libgegl-0.2-0-dbg
0.2.1-1precise0~max1extras1
0.2.1-1precise0~max1extras1
0.2.0-4ubuntu1 [i386]
0.2.0-4ubuntu1 [amd64]
libgegl-dev
0.2.1-1precise0~max1extras1
0.2.1-1precise0~max1extras1
0.2.0-4ubuntu1 [i386]
0.2.0-4ubuntu1 [amd64]
libgegl-doc
0.2.1-1precise0~max1extras1
0.2.0-4ubuntu1 [i386]
0.2.0-4ubuntu1 [amd64]
libgimp2.0
2.8.10-0precise3~max1extras1
2.8.10-0precise3~max1extras1
2.8.10-0ubuntu1 [i386]
2.8.10-0ubuntu1 [amd64]
libgimp2.0-dev
2.8.10-0precise3~max1extras1
2.8.10-0precise3~max1extras1
2.8.10-0ubuntu1 [i386]
2.8.10-0ubuntu1 [amd64]
libgimp2.0-doc
2.8.10-0precise3~max1extras1
2.8.10-0ubuntu1 [i386]
2.8.10-0ubuntu1 [amd64]
libgmic-dev
1:1.5.8.3-0precise0~max1extras1
1:1.5.8.3-0precise0~max1extras1
1.5.7.1-4 [i386]
1.5.7.1-4 [amd64]
libgmic1
1:1.5.8.3-0precise0~max1extras1
1:1.5.8.3-0precise0~max1extras1
1.5.7.1-4 [i386]
1.5.7.1-4 [amd64]
libopenjpeg-dev
1.5.0-2precise0~max1extras1
1.5.0-2precise0~max1extras1
1.3+dfsg-4.7ubuntu1 [i386]
1.3+dfsg-4.7ubuntu1 [amd64]
libopenjpeg5
1.5.0-2precise0~max1extras1
1.5.0-2precise0~max1extras1
libopenjpeg5-dbg
1.5.0-2precise0~max1extras1
1.5.0-2precise0~max1extras1
lightzone
4.0.0-0precise0~max1extras1
4.0.0-0precise0~max1extras1
openjpeg-tools
1.5.0-2precise0~max1extras1
1.5.0-2precise0~max1extras1
1.3+dfsg-4.7ubuntu1 [i386]
1.3+dfsg-4.7ubuntu1 [amd64]
openjpip-dec-server
1.5.0-2precise0~max1extras1
1.5.0-2precise0~max1extras1
openjpip-server
1.5.0-2precise0~max1extras1
1.5.0-2precise0~max1extras1
openjpip-viewer
1.5.0-2precise0~max1extras1
1.5.0-2precise0~max1extras1
openjpip-viewer-xerces
1.5.0-2precise0~max1extras1
1.5.0-2precise0~max1extras1
activ-meta-es
2.0.0-67
activaid
2.0.1-9~Ubuntu~1404
activdriver
5.11.7-1~Ubuntu~1404
activhwr-es
1.0.1-76
activinspire
2.4.66096-1.i386
activinspire-help-es
1.0.2-7
activresources-core-es
1.0.1-144
activtools
5.11.7-1~Ubuntu~1404
arduino
2:1.5.6.2+sdfsg2-3max1
arduino-core
2:1.5.6.2+sdfsg2-3max1
bitbloq-offline
1.0.2.max1
1.0.2.max1
childsplay
1.6-1 [i386]
1.6-1 [amd64]
2.6.5-1max1
childsplay-alphabet-sounds-bg
0.9.1-2 [i386]
0.9.1-2 [amd64]
0.9.1-2max1
childsplay-alphabet-sounds-ca
0.9.1-2 [i386]
0.9.1-2 [amd64]
0.9.1-2max1
childsplay-alphabet-sounds-de
0.9.1-2 [i386]
0.9.1-2 [amd64]
0.9.1-2max1
childsplay-alphabet-sounds-el
0.9-2 [i386]
0.9-2 [amd64]
0.9-2max1
childsplay-alphabet-sounds-en-gb
0.9.1-2 [i386]
0.9.1-2 [amd64]
0.9.1-2max1
childsplay-alphabet-sounds-es
0.9.1-2 [i386]
0.9.1-2 [amd64]
0.9.1-2max1
childsplay-alphabet-sounds-fr
0.9.1-2 [i386]
0.9.1-2 [amd64]
0.9.1-2max1
childsplay-alphabet-sounds-it
0.9.1-2 [i386]
0.9.1-2 [amd64]
0.9.1-2max1
childsplay-alphabet-sounds-nl
0.9.1-1 [i386]
0.9.1-1 [amd64]
0.9.1-1max1
childsplay-alphabet-sounds-pt
0.9.1-1 [i386]
0.9.1-1 [amd64]
0.9.1-1max1
childsplay-alphabet-sounds-ro
0.9.1-1 [i386]
0.9.1-1 [amd64]
0.9.1-1max1
childsplay-alphabet-sounds-ru
0.9.1-1 [i386]
0.9.1-1 [amd64]
0.9.1-1max1
childsplay-alphabet-sounds-sl
0.9.1-1 [i386]
0.9.1-1 [amd64]
0.9.1-1max1
childsplay-alphabet-sounds-sv
0.9.2-1 [i386]
0.9.2-1 [amd64]
0.9.2-1max1
cinelerra-cv
1:2.2.git.20150129-0~ppa1~trusty1max1
1:2.2.git.20150129-0~ppa1~trusty1max1
cinelerra-cv-transitions
1:2.2.git.20150129-0~ppa1~trusty1max1
1:2.2.git.20150129-0~ppa1~trusty1max1
crumble
0.25.1
cups-pk-helper
1:0.2.5-0ubuntu1max1
1:0.2.5-0ubuntu1max1
freemind-plugins-map
1.0.1-1~max1
freshplayerplugin
0.3.4+git20160302~max1
0.3.4+git20160302~max1
geogebra5
5.0.82.0-39727-max2
5.0.82.0-39727-max2
gir1.2-gweather-3.0
1:3.10.2-0ubuntu2max1
1:3.10.2-0ubuntu2max1
gir1.2-lokdocview-0.1
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
gnome-session-fallback
1:3.8.0-1ubuntu12.2 [i386]
1:3.8.0-1ubuntu12.2 [amd64]
2:3.8.0-1ubuntu12.2max1
gnome-session-flashback
1:3.8.0-1ubuntu12.2 [i386]
1:3.8.0-1ubuntu12.2 [amd64]
2:3.8.0-1ubuntu12.2max1
handbrake-cli
0.10.5-zhb-1ppa1~trusty1max1
0.10.5-zhb-1ppa1~trusty1max1
handbrake-gtk
0.10.5-zhb-1ppa1~trusty1max1
0.10.5-zhb-1ppa1~trusty1max1
inkscape
0.48.4-3ubuntu2 [i386]
0.48.4-3ubuntu2 [amd64]
0.91-3ubuntu1max1
0.91-3ubuntu1max1
ldraw-mklist
1401+ds-2max1
1401+ds-2max1
ldraw-parts
1401+ds-2max1
libguicast1-cv
1:2.2.git.20150129-0~ppa1~trusty1max1
1:2.2.git.20150129-0~ppa1~trusty1max1
libgweather-3-6
1:3.10.2-0ubuntu2max1
1:3.10.2-0ubuntu2max1
libgweather-3-dev
1:3.10.2-0ubuntu2max1
1:3.10.2-0ubuntu2max1
libgweather-common
1:3.10.2-0ubuntu2max1
libmpeg3cine-cv
1:2.2.git.20150129-0~ppa1~trusty1max1
1:2.2.git.20150129-0~ppa1~trusty1max1
libmpeg3cine-cv-dev
1:2.2.git.20150129-0~ppa1~trusty1max1
1:2.2.git.20150129-0~ppa1~trusty1max1
libnspr4-0d
2:4.10.10-0ubuntu0.14.04.1
libopenshot-audio-dev
0.1.2+0+46+103+201608300532~ubuntu14.04.1max1
0.1.2+0+46+103+201608300532~ubuntu14.04.1max1
libopenshot-audio-doc
0.1.2+0+46+103+201608300532~ubuntu14.04.1max1
libopenshot-audio3
0.1.2+0+46+103+201608300532~ubuntu14.04.1max1
0.1.2+0+46+103+201608300532~ubuntu14.04.1max1
libopenshot-dev
0.1.2+0+542+103+201608300600~ubuntu14.04.1max1
0.1.2+0+542+103+201608300600~ubuntu14.04.1max1
libopenshot-doc
0.1.2+0+542+103+201608300600~ubuntu14.04.1max1
libopenshot9
0.1.2+0+542+103+201608300600~ubuntu14.04.1max1
0.1.2+0+542+103+201608300600~ubuntu14.04.1max1
libquicktimecine-cv
1:2.2.git.20150129-0~ppa1~trusty1max1
1:2.2.git.20150129-0~ppa1~trusty1max1
libquicktimecine-cv-dev
1:2.2.git.20150129-0~ppa1~trusty1max1
1:2.2.git.20150129-0~ppa1~trusty1max1
libreoffice-style-elementary
1:5.1.4-0ubuntu1~trusty1max1
libreofficekit-dev
1:5.1.4-0ubuntu1~trusty1max1
libssl0.9.8
0.9.8o-7ubuntu3.2.14.04.1
libthunarx-2-0
1.6.3-1ubuntu5 [i386]
1.6.3-1ubuntu5 [amd64]
1.6.3-1ubuntu6max1
1.6.3-1ubuntu6max1
libthunarx-2-dev
1.6.3-1ubuntu5 [i386]
1.6.3-1ubuntu5 [amd64]
1.6.3-1ubuntu6max1
1.6.3-1ubuntu6max1
libudev0
175-0ubuntu9
libunity-control-center-dev
14.04.3+14.04.20140922-0ubuntu1 [i386]
14.04.3+14.04.20140922-0ubuntu1 [amd64]
1:14.04.3+14.04.20140922-0ubuntu1max1
1:14.04.3+14.04.20140922-0ubuntu1max1
libunity-control-center1
14.04.3+14.04.20140922-0ubuntu1 [i386]
14.04.3+14.04.20140922-0ubuntu1 [amd64]
1:14.04.3+14.04.20140922-0ubuntu1max1
1:14.04.3+14.04.20140922-0ubuntu1max1
max-artwork-icon-maxtoon
8.0.max3
max-desktop-extras
8.0.max40
max-i386-libs
8.0-0max2
max-pdi-drivers-hitachi
0.2
max-pdi-drivers-iqboard
0.2
max-pdi-drivers-promethean
0.2
max-pdi-drivers-smart-480
0.2
max-pdi-drivers-smart-680
0.2
mrpdi-cli
2.2.2max1
2.2.2max1
mrpdi-core
2.3max1
2.3max1
mrpdi-dev
2.3max1
2.3max1
mrpdi-drivers-iqboard
2.2.4max1
2.2.4max1
mrpdi-drivers-main
2.2.4max1
2.2.4max1
mrpdi-drivers-multiclass
2.2.4max1
2.2.4max1
mrpdi-gui
2.2.7max1
2.2.7max1
nautilus-extension-crear-lanzador
1.0
1.0
oem-config
2.18.8.8 [i386]
2.18.8.8 [amd64]
2.18.8.8max2
oem-config-debconf
2.18.8.8 [i386]
2.18.8.8 [amd64]
2.18.8.8max2
oem-config-gtk
2.18.8.8 [i386]
2.18.8.8 [amd64]
2.18.8.8max2
oem-config-kde
2.18.8.8 [i386]
2.18.8.8 [amd64]
2.18.8.8max2
oem-config-remaster
2.18.8.8 [i386]
2.18.8.8 [amd64]
2.18.8.8max2
openshot-qt
2.1.0+0+668+103+201608300650~ubuntu14.04.1max1
openshot-qt-doc
2.1.0+0+668+103+201608300650~ubuntu14.04.1max1
python-wxgtk-media3.0
3.0.2.0+dfsg-1build1max1
3.0.2.0+dfsg-1build1max1
python-wxgtk3.0
3.0.2.0+dfsg-1build1max1
3.0.2.0+dfsg-1build1max1
python-wxgtk3.0-dev
3.0.2.0+dfsg-1build1max1
python-wxtools
3.0.2.0+dfsg-1build1max1
python-wxversion
3.0.2.0+dfsg-1build1max1
python3-openshot
0.1.2+0+542+103+201608300600~ubuntu14.04.1max1
0.1.2+0+542+103+201608300600~ubuntu14.04.1max1
python3-uno
1:4.2.8-0ubuntu2 [i386]
1:4.2.8-0ubuntu2 [amd64]
1:5.1.4-0ubuntu1~trusty1max1
1:5.1.4-0ubuntu1~trusty1max1
qucs
0.0.18-2max1
0.0.18-2max1
rsboardep
7.0
smart-activation
1.1.2066.1-1
smart-common
10.3.2171.1-1
smart-gallerysetup
1.3.6235.1-1
smart-hwr
11.3.2121.1-1
smart-languagesetup
2.2.2060.4-1
smart-notebook
11.0.7511.0-1
smart-product-drivers
11.3.2121.1-1
starboardsoftware
9.62
synapse
0.2.10-2ubuntu3max1
0.2.10-2ubuntu3max1
synapse-dbg
0.2.10-2ubuntu3max1
0.2.10-2ubuntu3max1
thunar
1.6.3-1ubuntu5 [i386]
1.6.3-1ubuntu5 [amd64]
1.6.3-1ubuntu6max1
1.6.3-1ubuntu6max1
thunar-data
1.6.3-1ubuntu5 [i386]
1.6.3-1ubuntu5 [amd64]
1.6.3-1ubuntu6max1
thunar-dbg
1.6.3-1ubuntu5 [i386]
1.6.3-1ubuntu5 [amd64]
1.6.3-1ubuntu6max1
1.6.3-1ubuntu6max1
ubiquity
2.18.8.8 [i386]
2.18.8.8 [amd64]
2.18.8.8max2
2.18.8.8max2
ubiquity-frontend-debconf
2.18.8.8 [i386]
2.18.8.8 [amd64]
2.18.8.8max2
2.18.8.8max2
ubiquity-frontend-gtk
2.18.8.8 [i386]
2.18.8.8 [amd64]
2.18.8.8max2
2.18.8.8max2
ubiquity-frontend-kde
2.18.8.8 [i386]
2.18.8.8 [amd64]
2.18.8.8max2
ubiquity-frontend-max-bin
8.0.max1
8.0.max1
ubiquity-ubuntu-artwork
2.18.8.8 [i386]
2.18.8.8 [amd64]
2.18.8.8max2
unity-control-center
14.04.3+14.04.20140922-0ubuntu1 [i386]
14.04.3+14.04.20140922-0ubuntu1 [amd64]
1:14.04.3+14.04.20140922-0ubuntu1max1
1:14.04.3+14.04.20140922-0ubuntu1max1
unity-control-center-dev
14.04.3+14.04.20140922-0ubuntu1 [i386]
14.04.3+14.04.20140922-0ubuntu1 [amd64]
1:14.04.3+14.04.20140922-0ubuntu1max1
xf86-input-nextwindow-wheezy
0.3.4~wheezy1